SSLv3: saiba mais sobre a vulnerabilidade

SSLv3: saiba mais sobre a vulnerabilidade

No início da semana, o Google anunciou a descoberta de uma falha no SSLv3 – protocolo SSL que tem mais de 15 anos de uso, mas ainda está ativo para atender usuários que utilizam versões mais antigas dos navegadores. Conhecida como Poodle (sigla para Padding Oracle On Downgraded Legacy Encryption), a vulnerabilidade pode permitir a […]

Read More »